        <!DOCTYPE html><html lang="en-US">
    	<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3129591-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3129591-9');
</script>





		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.adifferentleague.co.uk/xmlrpc.php">
    <title>Gotze makes new Liverpool hint</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.adifferentleague.co.uk/2019/04/gotze-makes-new-liverpool-hint/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="A Different League &raquo; Feed" href="https://www.adifferentleague.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Different League &raquo; Comments Feed" href="https://www.adifferentleague.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Different League &raquo; Gotze makes new Liverpool hint Comments Feed" href="https://www.adifferentleague.co.uk/2019/04/gotze-makes-new-liverpool-hint/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.adifferentleague.co.uk\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.adifferentleague.co.uk\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2019","monthnum":"04","day":"05","hour":"14","minute":"17","second":"13","post_id":"130626","postname":"gotze-makes-new-liverpool-hint","category":"uncategorized"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='67c41766598eb3cded9dfaa8f5f8c04c' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='A Different League' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.adifferentleague.co.uk/2019/04/gotze-makes-new-liverpool-hint/' />
<meta name='shareaholic:keywords' content='bundesliga, liverpool, newsnow, post' />
<meta name='shareaholic:article_published_time' content='2019-04-05T14:17:13+00:00' />
<meta name='shareaholic:article_modified_time' content='2019-04-05T14:22:39+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Adl Admin' />
<meta name='shareaholic:site_id' content='67c41766598eb3cded9dfaa8f5f8c04c' />
<meta name='shareaholic:wp_version' content='8.12.1' />
<meta name='shareaholic:image' content='https://www.adifferentleague.co.uk/wp-content/uploads/2015/08/gotze-bayern-300x188.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adifferentleague.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.adifferentleague.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.adifferentleague.co.uk/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://www.adifferentleague.co.uk/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.adifferentleague.co.uk/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://www.adifferentleague.co.uk/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adifferentleague.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.adifferentleague.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adifferentleague.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adifferentleague.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.adifferentleague.co.uk/?p=130626' />
<link rel="alternate" type="application/json+oembed" href="https://www.adifferentleague.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adifferentleague.co.uk%2F2019%2F04%2Fgotze-makes-new-liverpool-hint%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adifferentleague.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adifferentleague.co.uk%2F2019%2F04%2Fgotze-makes-new-liverpool-hint%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gotze makes new Liverpool hint" />
<meta property="og:url" content="https://www.adifferentleague.co.uk/2019/04/gotze-makes-new-liverpool-hint/" />
<meta property="og:description" content="Borussia Dortmund midfielder Mario Götze has spoken again of his admiration for ex-boss Jurgen Klopp, prompting rumours of a potential reunion in the Summer. Gotze, 26, played under Klopp at Dortmu…" />
<meta property="article:published_time" content="2019-04-05T14:17:13+00:00" />
<meta property="article:modified_time" content="2019-04-05T14:22:39+00:00" />
<meta property="og:site_name" content="A Different League" />
<meta property="og:image" content="https://www.adifferentleague.co.uk/wp-content/uploads/2015/08/gotze-bayern.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Gotze makes new Liverpool hint" />
<meta name="twitter:image" content="https://www.adifferentleague.co.uk/wp-content/uploads/2015/08/gotze-bayern.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

	</head>
<body class="post-template-default single single-post postid-130626 single-format-standard wp-custom-logo boxed-layout single-large-image left-logo-right-ainfo right-sidebar at-sticky-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                                        <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="https://www.adifferentleague.co.uk/" class="custom-logo-link" rel="home" itemprop="url"><img width="170" height="41" src="https://www.adifferentleague.co.uk/wp-content/uploads/2019/04/adllogo2-1.jpg" class="custom-logo" alt="A Different League" itemprop="logo" /></a>                                </div><!--site-logo-->
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                            <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-128908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-128908"><a href="https://www.adifferentleague.co.uk/">Home</a></li>
<li id="menu-item-128909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128909"><a href="https://www.adifferentleague.co.uk/about/">About us</a></li>
<li id="menu-item-128912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128912"><a href="https://www.adifferentleague.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-128914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128914"><a href="https://www.adifferentleague.co.uk/write-for-adl/">Write for Us</a></li>
</ul></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-130626" class="post-130626 post type-post status-publish format-standard has-post-thumbnail hentry category-bundesliga category-liverpool category-newsnow category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">Gotze makes new Liverpool hint</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.adifferentleague.co.uk/2019/04/gotze-makes-new-liverpool-hint/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2019-04-05T14:17:13+00:00">April 5, 2019</time><time class="updated" datetime="2019-04-05T14:22:39+00:00">April 5, 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.adifferentleague.co.uk/author/adl-admin/"><i class="fa fa-user"></i>Adl Admin</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="640" height="400" src="https://www.adifferentleague.co.uk/wp-content/uploads/2015/08/gotze-bayern.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.adifferentleague.co.uk/wp-content/uploads/2015/08/gotze-bayern.jpg 640w, https://www.adifferentleague.co.uk/wp-content/uploads/2015/08/gotze-bayern-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		
<p>Borussia Dortmund midfielder Mario Götze has spoken again of his admiration for ex-boss Jurgen Klopp, prompting rumours of a potential reunion in the Summer.</p>



<p>Gotze, 26, played under Klopp at Dortmund before both departed, with the Germany international heading to Bayern Munich for 3 years, before returning to the Signal-Iduna-Park stadium in 2016.</p>



<p>But with just one year left on his contract, the World Cup winner, with 63 caps, has hinted that a potential link up with his old boss could be something he&#8217;d want to consider, having had discussions back in 2016 before his Dortmund return:</p>



<p>&#8220;He knew that I wanted to leave Bayern. Of course, we talked. He knows me very well and that I am always looking for new challenges&#8221; Gotze said.</p>



<p>&#8220;I often speak to Klopp. He brought me to the first team when I was 17 and he made it all possible. We never stopped talking.&#8221;</p>



<p></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Gotze makes new Liverpool hint' data-link='https://www.adifferentleague.co.uk/2019/04/gotze-makes-new-liverpool-hint/' data-app-id='17642971' data-app-id-name='post_below_content'></div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://www.adifferentleague.co.uk/europe/bundesliga/" rel="category tag">Bundesliga</a>, <a href="https://www.adifferentleague.co.uk/premier-league/liverpool/" rel="category tag">Liverpool</a>, <a href="https://www.adifferentleague.co.uk/newsnow/" rel="category tag">NewsNow</a>, <a href="https://www.adifferentleague.co.uk/uncategorized/" rel="category tag">Uncategorized</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.adifferentleague.co.uk/2019/04/pogba-set-for-man-utd-stay-as-double-exit-planned/" rel="prev">Pogba set for Man Utd stay as double exit planned</a></div><div class="nav-next"><a href="https://www.adifferentleague.co.uk/2019/04/west-ham-dzeko-links-return/" rel="next">West Ham Dzeko links return</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://www.adifferentleague.co.uk/2019/04/solskjaer-plans-mass-utd-changes-in-the-summer/">
						        <img width="640" height="360" src="https://www.adifferentleague.co.uk/wp-content/uploads/2018/12/h_54557391.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.adifferentleague.co.uk/wp-content/uploads/2018/12/h_54557391.jpg 853w, https://www.adifferentleague.co.uk/wp-content/uploads/2018/12/h_54557391-300x169.jpg 300w, https://www.adifferentleague.co.uk/wp-content/uploads/2018/12/h_54557391-768x432.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://www.adifferentleague.co.uk/2019/04/08/">
                                        <i class="fa fa-calendar"></i>
	                                    April 8, 2019                                    </a>
                                </span>
                                <span>
                                    <a href="https://www.adifferentleague.co.uk/author/adl-admin/" title="Adl Admin">
                                        <i class="fa fa-user"></i>
	                                    Adl Admin                                    </a>
                                </span>
                                <span>
                                    <a href="https://www.adifferentleague.co.uk/2019/04/solskjaer-plans-mass-utd-changes-in-the-summer/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="https://www.adifferentleague.co.uk/2019/04/solskjaer-plans-mass-utd-changes-in-the-summer/">
                                <h4 class="title">
							        Solskjaer plans mass Utd changes in the summer                                </h4>
                            </a>
					        <div class="details">Manchester United’s new permanent manager Ole Gunnar Solskjaer could face one of the busiest summers in...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-453" href="https://www.adifferentleague.co.uk/featured/"  rel="category tag">Featured Column</a>&nbsp;<a class="at-cat-item-13" href="https://www.adifferentleague.co.uk/premier-league/manchester-united/"  rel="category tag">Manchester United</a>&nbsp;<a class="at-cat-item-844" href="https://www.adifferentleague.co.uk/newsnow/"  rel="category tag">NewsNow</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://www.adifferentleague.co.uk/2019/04/sheffield-united-showing-that-you-dont-have-to-spend-big-for-championship-success/">
						        <img width="640" height="360" src="https://www.adifferentleague.co.uk/wp-content/uploads/2019/04/norwood0419.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.adifferentleague.co.uk/wp-content/uploads/2019/04/norwood0419.jpg 853w, https://www.adifferentleague.co.uk/wp-content/uploads/2019/04/norwood0419-300x169.jpg 300w, https://www.adifferentleague.co.uk/wp-content/uploads/2019/04/norwood0419-768x432.jpg 768w, https://www.adifferentleague.co.uk/wp-content/uploads/2019/04/norwood0419-640x360.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://www.adifferentleague.co.uk/2019/04/08/">
                                        <i class="fa fa-calendar"></i>
	                                    April 8, 2019                                    </a>
                                </span>
                                <span>
                                    <a href="https://www.adifferentleague.co.uk/author/adl-admin/" title="Adl Admin">
                                        <i class="fa fa-user"></i>
	                                    Adl Admin                                    </a>
                                </span>
                                <span>
                                    <a href="https://www.adifferentleague.co.uk/2019/04/sheffield-united-showing-that-you-dont-have-to-spend-big-for-championship-success/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="https://www.adifferentleague.co.uk/2019/04/sheffield-united-showing-that-you-dont-have-to-spend-big-for-championship-success/">
                                <h4 class="title">
							        Sheffield United Showing that You Don&#8217;t Have to Spend Big for Championship Success                                </h4>
                            </a>
					        <div class="details">Sheffield United have been one of the big success stories of this Championship season&nbsp;and, with seven...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="https://www.adifferentleague.co.uk/uncategorized/"  rel="category tag">Uncategorized</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://www.adifferentleague.co.uk/2019/04/real-madrid-close-to-hazard-agreement/">
						        <img width="640" height="400" src="https://www.adifferentleague.co.uk/wp-content/uploads/2016/09/hazard.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.adifferentleague.co.uk/wp-content/uploads/2016/09/hazard.jpg 640w, https://www.adifferentleague.co.uk/wp-content/uploads/2016/09/hazard-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://www.adifferentleague.co.uk/2019/04/08/">
                                        <i class="fa fa-calendar"></i>
	                                    April 8, 2019                                    </a>
                                </span>
                                <span>
                                    <a href="https://www.adifferentleague.co.uk/author/adl-admin/" title="Adl Admin">
                                        <i class="fa fa-user"></i>
	                                    Adl Admin                                    </a>
                                </span>
                                <span>
                                    <a href="https://www.adifferentleague.co.uk/2019/04/real-madrid-close-to-hazard-agreement/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="https://www.adifferentleague.co.uk/2019/04/real-madrid-close-to-hazard-agreement/">
                                <h4 class="title">
							        Real Madrid close to Hazard agreement                                </h4>
                            </a>
					        <div class="details">Chelsea star Eden Hazard is &#8216;on the cusp&#8217; of agreeing a move to Spanish giants Real...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-193" href="https://www.adifferentleague.co.uk/premier-league/chelsea/"  rel="category tag">Chelsea</a>&nbsp;<a class="at-cat-item-844" href="https://www.adifferentleague.co.uk/newsnow/"  rel="category tag">NewsNow</a>&nbsp;<a class="at-cat-item-3" href="https://www.adifferentleague.co.uk/premier-league/"  rel="category tag">Premier League</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/gotze-makes-new-liverpool-hint/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.adifferentleague.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Email" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="Website URL" type="url" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='130626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6596fdb227" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Partners</span></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 11/04/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1369538229125137"
     data-ad-slot="9483820802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div id="newsnowlogo" onclick="window.open('http://www.newsnow.co.uk/h/Sport/Football','newsnow');" title="Click here for more Football news from NewsNow" style="cursor:pointer;width:300px; max-height:54px;margin:0 0 10px 0;padding:0;border:1px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;">
		<div style="height:52px;margin:0;padding:0;border:1px solid #fff;background:#555;">
			<div style="margin:0;padding:0;border:0;width:160px;height:50px;float:left;">
				<img src="https://www.adifferentleague.co.uk/wp-content/themes/fanatix-2-0/static/img/newsnow_f_ab.gif" alt="As featured on NewsNow: Football news" style="display:block;margin:0;padding:0;border:0;width:160px;height:50px;" />
			</div>
			<div style="padding:0;border:0;margin:0 0 0 160px;text-align:center;">
				<span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;max-width:120px;">
					<a id="newsnowlogo_a" rel="nofollow" href="http://www.newsnow.co.uk/h/Sport/Football" target="newsnow" style="color:#fff;text-decoration:none;border-bottom:0 none;">Football News</a> 24/7
				</span>
				<span style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;">&nbsp;</span>
			</div>
		</div>
	</div></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.adifferentleague.co.uk/2019/04/most-improved-arsenal-players-under-unai-emery/">Most Improved Arsenal Players Under Unai Emery</a>
									</li>
											<li>
					<a href="https://www.adifferentleague.co.uk/2019/04/son-backs-spurs-to-perform-in-kanes-absence/">Son backs Spurs to perform in Kane&#8217;s absence</a>
									</li>
											<li>
					<a href="https://www.adifferentleague.co.uk/2019/04/benayoun-announces-retirement-at-38/">Benayoun announces retirement at 38</a>
									</li>
											<li>
					<a href="https://www.adifferentleague.co.uk/2019/04/bierhoff-regret-over-ozil-germany-exit/">Bierhoff regret over Ozil Germany exit</a>
									</li>
											<li>
					<a href="https://www.adifferentleague.co.uk/2019/04/premier-league-clubs-reject-champions-league-proposals/">Premier League clubs reject Champions League proposals</a>
									</li>
					</ul>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 11/04/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1369538229125137"
     data-ad-slot="9483820802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="https://www.adifferentleague.co.uk/tag/alexis-sanchez/" class="tag-cloud-link tag-link-2124 tag-link-position-1" style="font-size: 9.4pt;" aria-label="Alexis Sanchez (85 items)">Alexis Sanchez</a>
<a href="https://www.adifferentleague.co.uk/tag/angel-di-maria/" class="tag-cloud-link tag-link-2004 tag-link-position-2" style="font-size: 8.98pt;" aria-label="Angel Di Maria (79 items)">Angel Di Maria</a>
<a href="https://www.adifferentleague.co.uk/tag/anthony-martial/" class="tag-cloud-link tag-link-9034 tag-link-position-3" style="font-size: 8pt;" aria-label="Anthony Martial (67 items)">Anthony Martial</a>
<a href="https://www.adifferentleague.co.uk/tag/arsenal/" class="tag-cloud-link tag-link-514 tag-link-position-4" style="font-size: 19.76pt;" aria-label="arsenal (463 items)">arsenal</a>
<a href="https://www.adifferentleague.co.uk/tag/arsene-wenger/" class="tag-cloud-link tag-link-2324 tag-link-position-5" style="font-size: 9.96pt;" aria-label="Arsene Wenger (93 items)">Arsene Wenger</a>
<a href="https://www.adifferentleague.co.uk/tag/barcelona/" class="tag-cloud-link tag-link-3164 tag-link-position-6" style="font-size: 10.66pt;" aria-label="Barcelona (103 items)">Barcelona</a>
<a href="https://www.adifferentleague.co.uk/tag/borussia-dortmund/" class="tag-cloud-link tag-link-4214 tag-link-position-7" style="font-size: 8.42pt;" aria-label="Borussia Dortmund (71 items)">Borussia Dortmund</a>
<a href="https://www.adifferentleague.co.uk/tag/chelsea/" class="tag-cloud-link tag-link-804 tag-link-position-8" style="font-size: 19.62pt;" aria-label="Chelsea (456 items)">Chelsea</a>
<a href="https://www.adifferentleague.co.uk/tag/christian-benteke/" class="tag-cloud-link tag-link-2044 tag-link-position-9" style="font-size: 9.12pt;" aria-label="Christian Benteke (80 items)">Christian Benteke</a>
<a href="https://www.adifferentleague.co.uk/tag/cristiano-ronaldo/" class="tag-cloud-link tag-link-1774 tag-link-position-10" style="font-size: 9.12pt;" aria-label="Cristiano Ronaldo (80 items)">Cristiano Ronaldo</a>
<a href="https://www.adifferentleague.co.uk/tag/crystal-palace/" class="tag-cloud-link tag-link-604 tag-link-position-11" style="font-size: 9.82pt;" aria-label="Crystal Palace (91 items)">Crystal Palace</a>
<a href="https://www.adifferentleague.co.uk/tag/david-de-gea/" class="tag-cloud-link tag-link-764 tag-link-position-12" style="font-size: 12.76pt;" aria-label="David De Gea (148 items)">David De Gea</a>
<a href="https://www.adifferentleague.co.uk/tag/diego-costa/" class="tag-cloud-link tag-link-1964 tag-link-position-13" style="font-size: 8.98pt;" aria-label="Diego Costa (78 items)">Diego Costa</a>
<a href="https://www.adifferentleague.co.uk/tag/eden-hazard/" class="tag-cloud-link tag-link-2154 tag-link-position-14" style="font-size: 8.84pt;" aria-label="Eden Hazard (76 items)">Eden Hazard</a>
<a href="https://www.adifferentleague.co.uk/tag/euro-2016/" class="tag-cloud-link tag-link-4044 tag-link-position-15" style="font-size: 10.1pt;" aria-label="Euro 2016 (94 items)">Euro 2016</a>
<a href="https://www.adifferentleague.co.uk/tag/everton/" class="tag-cloud-link tag-link-564 tag-link-position-16" style="font-size: 12.62pt;" aria-label="Everton (144 items)">Everton</a>
<a href="https://www.adifferentleague.co.uk/tag/john-stones/" class="tag-cloud-link tag-link-4334 tag-link-position-17" style="font-size: 10.94pt;" aria-label="John Stones (108 items)">John Stones</a>
<a href="https://www.adifferentleague.co.uk/tag/jose-mourinho/" class="tag-cloud-link tag-link-2354 tag-link-position-18" style="font-size: 12.9pt;" aria-label="Jose Mourinho (150 items)">Jose Mourinho</a>
<a href="https://www.adifferentleague.co.uk/tag/juventus/" class="tag-cloud-link tag-link-1254 tag-link-position-19" style="font-size: 13.32pt;" aria-label="juventus (163 items)">juventus</a>
<a href="https://www.adifferentleague.co.uk/tag/karim-benzema/" class="tag-cloud-link tag-link-674 tag-link-position-20" style="font-size: 11.08pt;" aria-label="Karim Benzema (111 items)">Karim Benzema</a>
<a href="https://www.adifferentleague.co.uk/tag/leicester-city/" class="tag-cloud-link tag-link-644 tag-link-position-21" style="font-size: 13.18pt;" aria-label="Leicester City (157 items)">Leicester City</a>
<a href="https://www.adifferentleague.co.uk/tag/liverpool/" class="tag-cloud-link tag-link-594 tag-link-position-22" style="font-size: 17.8pt;" aria-label="Liverpool (337 items)">Liverpool</a>
<a href="https://www.adifferentleague.co.uk/tag/louis-van-gaal/" class="tag-cloud-link tag-link-2274 tag-link-position-23" style="font-size: 10.66pt;" aria-label="Louis van Gaal (103 items)">Louis van Gaal</a>
<a href="https://www.adifferentleague.co.uk/tag/manchester-city/" class="tag-cloud-link tag-link-464 tag-link-position-24" style="font-size: 16.54pt;" aria-label="Manchester City (274 items)">Manchester City</a>
<a href="https://www.adifferentleague.co.uk/tag/manchester-united/" class="tag-cloud-link tag-link-504 tag-link-position-25" style="font-size: 19.06pt;" aria-label="manchester United (419 items)">manchester United</a>
<a href="https://www.adifferentleague.co.uk/tag/manchester-united-fc/" class="tag-cloud-link tag-link-714 tag-link-position-26" style="font-size: 12.06pt;" aria-label="Manchester United FC (132 items)">Manchester United FC</a>
<a href="https://www.adifferentleague.co.uk/tag/newcastle-united/" class="tag-cloud-link tag-link-624 tag-link-position-27" style="font-size: 9.4pt;" aria-label="Newcastle United (85 items)">Newcastle United</a>
<a href="https://www.adifferentleague.co.uk/tag/paul-pogba/" class="tag-cloud-link tag-link-2254 tag-link-position-28" style="font-size: 10.8pt;" aria-label="Paul Pogba (107 items)">Paul Pogba</a>
<a href="https://www.adifferentleague.co.uk/tag/pedro/" class="tag-cloud-link tag-link-2864 tag-link-position-29" style="font-size: 11.78pt;" aria-label="Pedro (126 items)">Pedro</a>
<a href="https://www.adifferentleague.co.uk/tag/petr-cech/" class="tag-cloud-link tag-link-814 tag-link-position-30" style="font-size: 9.96pt;" aria-label="Petr Cech (92 items)">Petr Cech</a>
<a href="https://www.adifferentleague.co.uk/tag/premier-league/" class="tag-cloud-link tag-link-544 tag-link-position-31" style="font-size: 22pt;" aria-label="Premier League (673 items)">Premier League</a>
<a href="https://www.adifferentleague.co.uk/tag/psg/" class="tag-cloud-link tag-link-3314 tag-link-position-32" style="font-size: 8.84pt;" aria-label="PSG (77 items)">PSG</a>
<a href="https://www.adifferentleague.co.uk/tag/raheem-sterling/" class="tag-cloud-link tag-link-874 tag-link-position-33" style="font-size: 9.96pt;" aria-label="Raheem Sterling (92 items)">Raheem Sterling</a>
<a href="https://www.adifferentleague.co.uk/tag/real-madrid/" class="tag-cloud-link tag-link-474 tag-link-position-34" style="font-size: 12.62pt;" aria-label="Real Madrid (144 items)">Real Madrid</a>
<a href="https://www.adifferentleague.co.uk/tag/sergio-ramos/" class="tag-cloud-link tag-link-3154 tag-link-position-35" style="font-size: 8.84pt;" aria-label="Sergio Ramos (77 items)">Sergio Ramos</a>
<a href="https://www.adifferentleague.co.uk/tag/southampton/" class="tag-cloud-link tag-link-524 tag-link-position-36" style="font-size: 10.52pt;" aria-label="Southampton (101 items)">Southampton</a>
<a href="https://www.adifferentleague.co.uk/tag/stoke-city/" class="tag-cloud-link tag-link-584 tag-link-position-37" style="font-size: 8.42pt;" aria-label="Stoke City (72 items)">Stoke City</a>
<a href="https://www.adifferentleague.co.uk/tag/sunderland/" class="tag-cloud-link tag-link-634 tag-link-position-38" style="font-size: 8.28pt;" aria-label="Sunderland (69 items)">Sunderland</a>
<a href="https://www.adifferentleague.co.uk/tag/swansea-city/" class="tag-cloud-link tag-link-774 tag-link-position-39" style="font-size: 8.28pt;" aria-label="Swansea City (70 items)">Swansea City</a>
<a href="https://www.adifferentleague.co.uk/tag/tottenham/" class="tag-cloud-link tag-link-654 tag-link-position-40" style="font-size: 12.62pt;" aria-label="Tottenham (142 items)">Tottenham</a>
<a href="https://www.adifferentleague.co.uk/tag/watford/" class="tag-cloud-link tag-link-1914 tag-link-position-41" style="font-size: 8.98pt;" aria-label="Watford (79 items)">Watford</a>
<a href="https://www.adifferentleague.co.uk/tag/wayne-rooney/" class="tag-cloud-link tag-link-3264 tag-link-position-42" style="font-size: 9.68pt;" aria-label="Wayne Rooney (89 items)">Wayne Rooney</a>
<a href="https://www.adifferentleague.co.uk/tag/west-bromwich-albion/" class="tag-cloud-link tag-link-834 tag-link-position-43" style="font-size: 8.28pt;" aria-label="West Bromwich Albion (70 items)">West Bromwich Albion</a>
<a href="https://www.adifferentleague.co.uk/tag/west-ham-united/" class="tag-cloud-link tag-link-554 tag-link-position-44" style="font-size: 8.7pt;" aria-label="West Ham United (74 items)">West Ham United</a>
<a href="https://www.adifferentleague.co.uk/tag/zlatan-ibrahimovic/" class="tag-cloud-link tag-link-2844 tag-link-position-45" style="font-size: 8pt;" aria-label="Zlatan Ibrahimovic (67 items)">Zlatan Ibrahimovic</a></div>
</aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                   </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Copyright &copy; All rights reserved                                            </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201917'></script>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"Different League Media\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.adifferentleague.co.uk/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.adifferentleague.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201917.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2',blog:'',post:'130626',tz:'0',srv:'www.adifferentleague.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', 'Array', '130626' ]);
</script>
</body>
</html>